Zoundry Raven和IE9不相容

最近因為同時維護新舊二個BLOG,因此又把Zoundry Raven拿出來用, 這個軟體已經停止更新轉為開放軟體了, 重裝時發現一直沒法正確執行, 會出現錯誤提示, 在網路上找了很多資訊, 最後確定是和IE9不相容, 只要升級到IE9, Zoundry Zaven就不能動, 因為還有Google Chrome可以用, 所以果斷卸載了IE9, 本來想直接就停用IE8, 後來發現還是不行, 大陸的支付寶還不支持Chrome. 反正就先這樣子, 等到我找到更好的BLOG離線編輯器後, 再看要怎樣。

本篇發表於 資訊生活誌。將永久鏈結加入書籤。

發表迴響

你的電子郵件位址並不會被公開。 必要欄位標記為 *